Zur Übersicht zurück
Gelöst

[Backend] Microservice API ist ausgefallen

Jun 20, 2026 at 2:51pm UTC
Betroffene Dienste
[Backend] Microservice API

Gelöst
Jun 20, 2026 at 3:01pm UTC

[Backend] Microservice API wurde wiederhergestellt.

Erstellt
Jun 20, 2026 at 2:51pm UTC

[Backend] Microservice API ist ausgefallen.